PHP-Library


  • Easy to integrate into any website
  • Protection against bots and unwanted spam
  • Accessible to visually impaired computer users
  • Self-hosting: Full control over all your data

Requirements

  • PHP-Version 7.1 or higher
  • PHP Extension: SQLite3
  • Programming skills: low

Demo